• 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Error de CS




 
#1

Cuando abro el cs directamente no abre. Fui a equipo > propiedades > configuración avanzada del sistema eh hice lo del DEP. Pero nada, no funciono. También lo de la compatibilidad. ¿Me podrian ayudar?



Responder




 
#2


Tenes steam o no-steam? Si tenes no steam asegurate de que tengas el parche bien aplicado. ¿No se te abre alguna ventana y se te cierra automáticamente?, describime mejor el problema así te puedo dar una mano. Saludos.



Responder




 
#3


Tenes steam o no-steam? Si tenes no steam asegurate de que tengas el parche bien aplicado. ¿No se te abre alguna ventana y se te cierra automáticamente?, describime mejor el problema así te puedo dar una mano. Saludos.
[/quote]

No-steam. No me abre nada directamente. Voy a ver lo del parche!



Responder




 
#4


Tenes steam o no-steam? Si tenes no steam asegurate de que tengas el parche bien aplicado. ¿No se te abre alguna ventana y se te cierra automáticamente?, describime mejor el problema así te puedo dar una mano. Saludos.
[/quote]

No-steam. No me abre nada directamente. Voy a ver lo del parche!
[/quote]

Dale, después decime. Si no proba instalando el cs desde este post: . Saludos.



Responder




 
#5

Si intalas el parche correctamente y sigue lo mismo, fijate en propiedades como se abre, aveces pasa depende en la compatibilidad que lo tengas al abrir.

[spoiler=FIRMA TUSCANTOS]
[/spoiler]
[spoiler=FOREK SABE]
[/spoiler]



Responder


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


Usuarios navegando en este tema:
1 invitado(s)


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.